requirements.txt 96 B

1234567
  1. Flask==0.10.1
  2. Flask-WTF==0.12
  3. Jinja2==2.7.2
  4. SQLAlchemy==1.0.11
  5. simplejson==3.8.1
  6. mistune==0.7.1